Search found 1 match

by hlai
Fri Mar 16, 2012 1:58 pm
Forum: Feature Requests
Topic: ExtJS 4.x support
Replies: 93
Views: 152110

Re: ExtJS 4.x support

In the EXTJS 4.1 beta and release candidate, there is no build/sdk.jsb3 file
Is there a way to create the sdk.jsb3 file, or another way to get Spket working with EXTSJS 4.1?