Search found 1 match

by MadOtis
Tue Mar 26, 2013 1:35 am
Forum: Feature Requests
Topic: ExtJS 4.x support
Replies: 93
Views: 156974

Re: ExtJS 4.x support

I'm trying to get spket working with ExtJS 4.2.xx, but there is no sdk.js3 anywhere in the extjs package. I've tried using the jsb.jar trick to generate one, but the structure seems to have changed betweek ExtJS 4.1.x and 4.2.x. Do you plan, or are already working on an update/fix for ExtJS 4.2? Or,...