Search found 1 match

by Meural
Wed Aug 31, 2016 5:56 am
Forum: General discussion
Topic: JSB file for ExtJS 5 on Eclipse
Replies: 5
Views: 17303

Re: JSB file for ExtJS 5 on Eclipse

LeDuc08 wrote:Thank you for your reply,

So, If I well understand, for the moment we recommend phen375 can not have all function of ExtJS 5 with spket.
Could we hope an improvement ? In which time ?

Have a nice day.
So ExtJS 5 is not compatible with Spket but ExtJS 4 is?