Page 1 of 1

can i use spket plugin in zend studio 9 or 10

Posted: Fri Jul 12, 2013 8:27 am
by jlspshmily
can i use spket plugin in zend studio 9 or 10?

Re: can i use spket plugin in zend studio 9 or 10

Posted: Fri Jul 12, 2013 8:14 pm
by eric_suen
Spket runs fine in Eclipse 4.x, not sure about Zend Studio 9/10. you can try install it manually, take a look at this thread - viewtopic.php?f=3&t=3678#p6639