Eclipse Ganymede with Flex Builer Plugin - extJS doesnt work

Bug Reports and Fixes
Post Reply
MuhammedShakir
Posts: 1
Joined: Wed Jan 21, 2009 10:27 am

Eclipse Ganymede with Flex Builer Plugin - extJS doesnt work

Post by MuhammedShakir » Wed Jan 21, 2009 10:38 am

I have eclipse ganymede with flex builder plug in. I I have set Java Profile exactly as per instructions still it does not work. In a .js file it simply fails to list the Class files of extjs. Can any one help ?

Thanks

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests