Page 1 of 1

Eclipse Ganymede with Flex Builer Plugin - extJS doesnt work

Posted: Wed Jan 21, 2009 10:38 am
by MuhammedShakir
I have eclipse ganymede with flex builder plug in. I I have set Java Profile exactly as per instructions still it does not work. In a .js file it simply fails to list the Class files of extjs. Can any one help ?

Thanks